f3ac05204908 — Oben Sonne 9 years ago
docs: add required Python version to README
1 files changed, 2 insertions(+), 0 deletions(-)

M README.rst
M README.rst +2 -0
@@ 24,6 24,8 @@ have a look at Markowik's `test suite`_ 
 Installation
 -------------------------------------------------------------------------------
 
+Markowik requires Python 2.6 or 2.7.
+
 Run::
 
     pip install markowik