1e4df67a0d4a — Duncan Ross Palmer 1 year, 2 months ago
Replace libmysqlclient-dev with default-libmysqlclient-dev
This is due to upstream changes in the Debian project because of MariaDB
1 files changed, 1 insertions(+), 1 deletions(-)

M debian/control
M debian/control +1 -1
@@ 5,7 5,7 @@ Maintainer: David Duncan Ross Palmer <pa
 Build-Depends: debhelper (>= 9),
  libsqlite3-dev,
  libsqlite3-0,
- libmysqlclient-dev,
+ default-libmysqlclient-dev,
  libmongo-client-dev,
  libtool,
  bash,