Fix dependency on broken version of `py-bcrypt`.
2 files changed, 2 insertions(+), 2 deletions(-)

M requirements.txt
M setup.py
M requirements.txt +1 -1
@@ 8,7 8,7 @@ Pygments==1.6
 SQLAlchemy==0.9.3
 Whoosh==2.5.5
 colorama==0.2.7
-py-bcrypt==0.2
+py-bcrypt==0.4
 pysqlite==2.6.3
 pytest==2.5.2
 repoze.lru==0.6

          
M setup.py +1 -1
@@ 82,7 82,7 @@ setup(
             'SQLAlchemy==0.9.3',
             'Whoosh==2.5.5',
             'colorama==0.2.7',
-            'py-bcrypt==0.2',
+            'py-bcrypt==0.4',
             'pysqlite==2.6.3',
             'pytest==2.5.2',
             'repoze.lru==0.6',