414a54734891 — Leonard Ritter 20 days ago
* update to readthedocs config file
1 files changed, 1 insertions(+), 1 deletions(-)

M .readthedocs.yml
M .readthedocs.yml +1 -1
@@ 15,6 15,6 @@ formats:
 
 # Optionally set the version of Python and requirements required to build your docs
 python:
-  version: 3.7
+  version: 2
   install:
     - requirements: doc/requirements.txt